<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Parmigiano Reggiano, Bertinelli riconfermato presidente Consorzio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Raleway:400,700","Open Sans:400,600,700","Roboto:400,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://www.salutelab.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.salutelab.it/wp-content/uploads/2017/07/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.salutelab.it/parmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Parmigiano Reggiano, Bertinelli riconfermato presidente Consorzio" />
	<meta property="og:description" content="REGGIO EMILIA (ITALPRESS) &#8211; Nicola Bertinelli è stato riconfermato per acclamazione presidente dal Consiglio di Amministrazione del Consorzio Parmigiano Reggiano. Bertinelli, parmigiano classe 1972, guiderà il Consorzio per altri quattro anni e sarà affiancato da Kristian Minelli, vicepresidente vicario e Alessandro Bezzi, vicepresidente, insieme al terzo vicepresidente che sarà nominato nel corso del prossimo Cda [&hellip;]" />
	<meta property="og:url" content="https://www.salutelab.it/parmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio/" />
	<meta property="og:site_name" content="SaluteLab" />
	<meta property="article:publisher" content="https://www.facebook.com/salutelabnews/" />
	<meta property="article:published_time" content="2021-04-17T12:50:26+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salutelab" />
	<meta name="twitter:site" content="@salutelab" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="SaluteLab">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.salutelab.it/parmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio/amp/" /><meta name="generator" content="AMP for WP 1.0.76.12"/><link rel='dns-prefetch' href='//www.google.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Feed" href="https://www.salutelab.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Feed dei commenti" href="https://www.salutelab.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salutelab.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_4bc19d35d9e5befbc0d4ac845aab7f5b.css' type='text/css' media='all' />
<link rel='stylesheet' id='italpress-video-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_9bca4548afc24512ac88edd8347d8557.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/css/video-js.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imavideojs-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_faad6d610a7700f489432ee9abfaf760.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.salutelab.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.salutelab.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_b8fdc78e2cf11d2d83c09052d26460e6.css' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_54406bab80a95e698182d242a6273407.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.salutelab.it/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_fc09f1dcb5e4f6b45d5a09c4db05eacb.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_e4ed3f56f44cd5c0072dbc770fa6671b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_a136e3ac38b669ac968bafd65af7952e.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.salutelab.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salutelab.it/wp-json/wp/v2/posts/23896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salutelab.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salutelab.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.salutelab.it/?p=23896' />
<link rel="alternate" type="application/json+oembed" href="https://www.salutelab.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salutelab.it%2Fparmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salutelab.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salutelab.it%2Fparmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = 'GTM-TF59B5G';           
}
else
{
id_gtm = 'GTM-KJLK3KX';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->

    <div id='div-gpt-ad-SaluteLab_DSK_1x1'></div> <meta http-equiv="refresh" content="180;URL=https://www.salutelab.it/parmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio/?refresh_ce"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.salutelab.it\/wp-admin\/","wpRestNonce":"e3942459f9","wpRestUrl":"https:\/\/www.salutelab.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.salutelab.it\/wp-admin\/","wpRestNonce":"e3942459f9","wpRestUrl":"https:\/\/www.salutelab.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":23896};
    </script>
    
<!-- Schema & Structured Data For WP v1.9.70 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.salutelab.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '150dd326-bdb5-4e9f-9634-d3ac69966321';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.salutelab.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.103c5ae1-79d5-4292-a45e-cec7ddd48c52";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Resta aggiornato sulle news più chiacchierate sui social! Ti manderemo (poche) notifiche!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Si";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102015887-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102015887-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.salutelab.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/category/italpress-top-news/",
                    "name": "Italpress Top News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/parmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio/",
                    "name": "Parmigiano Reggiano, Bertinelli riconfermato presidente Consorzio"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #399998;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #399998;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #399998;
                }
                .tdm-btn-style1 {
					background-color: #399998;
				}
				.tdm-btn-style2:before {
				    border-color: #399998;
				}
				.tdm-btn-style2 {
				    color: #399998;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #399998;
                    -moz-box-shadow: 0 2px 16px #399998;
                    box-shadow: 0 2px 16px #399998;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #399998;
                    -moz-box-shadow: 0 4px 26px #399998;
                    box-shadow: 0 4px 26px #399998;
				}
</style>

	<style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>

<body class="post-template-default single single-post postid-23896 single-format-standard td-standard-pack parmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio global-block-template-10 td-health white-menu td-full-layout"  >

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SaluteLab-443645042680778/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/salutelabnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@salutelab.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.salutelab.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaluteLab" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO-ikuJllVm07bDzrZoF_BQ/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-187"><a href="https://www.salutelab.it">Home</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.salutelab.it/category/news/">Notizie</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="https://www.salutelab.it/category/benessere/">Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.salutelab.it/category/benessere/alimentazione/">Alimentazione</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.salutelab.it/category/benessere/bellezza/">Bellezza</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.salutelab.it/category/benessere/mamma-bambino/">Mamma &#038; Bambino</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.salutelab.it/category/benessere/mente/">Mente &#038; Cervello</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.salutelab.it/category/benessere/sesso/">Sesso</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.salutelab.it/category/benessere/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.salutelab.it/category/animali/">Animali</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189"><a href="https://www.salutelab.it/category/medicina/">Medicina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.salutelab.it/category/medicina/automedicazione/">Automedicazione</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://www.salutelab.it/category/medicina/allergie/">Allergie</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.salutelab.it/category/medicina/esami-terapie/">Esami &#038; Terapie</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.salutelab.it/category/medicina/malattie/">Malattie</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.salutelab.it/category/medicina/prevenzione/">Prevenzione</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.salutelab.it/category/medicina/storia-della-medicina/">Strumenti della Medicina</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.salutelab.it/category/eventi/">Eventi</a></li>
<li id="menu-item-6297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6297"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia il tuo articolo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.salutelab.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.salutelab.it/">
			<img class="td-retina-data"  data-retina="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo" />
			<span class="td-visual-hidden">SaluteLab</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.salutelab.it/">
			<img class="td-retina-data" data-retina="https://www.salutelab.it/wp-content/uploads/2019/06/scritta-1-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2019/06/scritta-1-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.salutelab.it/">
			<img class="td-retina-data" data-retina="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187"><a href="https://www.salutelab.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182"><a href="https://www.salutelab.it/category/news/">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="https://www.salutelab.it/category/benessere/">Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="https://www.salutelab.it/category/benessere/alimentazione/">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="https://www.salutelab.it/category/benessere/bellezza/">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="https://www.salutelab.it/category/benessere/mamma-bambino/">Mamma &#038; Bambino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181"><a href="https://www.salutelab.it/category/benessere/mente/">Mente &#038; Cervello</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="https://www.salutelab.it/category/benessere/sesso/">Sesso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="https://www.salutelab.it/category/benessere/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="https://www.salutelab.it/category/animali/">Animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-189"><a href="https://www.salutelab.it/category/medicina/">Medicina</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="https://www.salutelab.it/category/medicina/automedicazione/">Automedicazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="https://www.salutelab.it/category/medicina/allergie/">Allergie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178"><a href="https://www.salutelab.it/category/medicina/esami-terapie/">Esami &#038; Terapie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179"><a href="https://www.salutelab.it/category/medicina/malattie/">Malattie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183"><a href="https://www.salutelab.it/category/medicina/prevenzione/">Prevenzione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="https://www.salutelab.it/category/medicina/storia-della-medicina/">Strumenti della Medicina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://www.salutelab.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6297"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia il tuo articolo</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.salutelab.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.salutelab.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi tutti i post su Italpress Top News" class="entry-crumb" href="https://www.salutelab.it/category/italpress-top-news/">Italpress Top News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Parmigiano Reggiano, Bertinelli riconfermato presidente Consorzio</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23896" class="post-23896 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news"  47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Parmigiano Reggiano, Bertinelli riconfermato presidente Consorzio</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.salutelab.it/author/salutelab/">SaluteLab</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T14:50:26+02:00" >17/04/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="472" class="entry-thumb" src="https://www.salutelab.it/wp-content/uploads/2021/04/20210417_0774-696x472.jpg" srcset="https://www.salutelab.it/wp-content/uploads/2021/04/20210417_0774-696x472.jpg 696w, https://www.salutelab.it/wp-content/uploads/2021/04/20210417_0774-300x204.jpg 300w, https://www.salutelab.it/wp-content/uploads/2021/04/20210417_0774-768x521.jpg 768w, https://www.salutelab.it/wp-content/uploads/2021/04/20210417_0774-619x420.jpg 619w, https://www.salutelab.it/wp-content/uploads/2021/04/20210417_0774.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20210417_0774"/></div>
            <!-- content --><center><div style='margin:10px 0px' id='videoinrail'></div></center><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_DSK_Corpo-336x280'></div><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Title-300x250'></div></div><div>REGGIO EMILIA (ITALPRESS) &#8211; Nicola Bertinelli è stato riconfermato per acclamazione presidente dal Consiglio di Amministrazione del Consorzio Parmigiano Reggiano. Bertinelli, parmigiano classe 1972, guiderà il Consorzio per altri quattro anni e sarà affiancato da Kristian Minelli, vicepresidente vicario e Alessandro Bezzi, vicepresidente, insieme al terzo vicepresidente che sarà nominato nel corso del prossimo Cda fissato per giovedì 22 aprile durante il quale verrà costituito anche il Comitato Esecutivo. <br />&#8220;Ringrazio la nostra base e tutti membri del Consiglio per la rinnovata fiducia &#8211; ha affermato Bertinelli &#8211; continueremo a lavorare affinchè questa sia sempre di più la casa di tutti i consorziati. Un luogo di confronto costruttivo tra persone che condividono non solo un nobile mestiere ma anche i valori e quella passione che fanno del Parmigiano Reggiano un&#8217;eccellenza assoluta. Il nostro compito è stato e sarà quello di tutelarla, di difenderla dalle contraffazioni, di valorizzarla sia in Italia sia all&#8217;estero e di favorire la transizione verso una filiera ancora più sostenibile e in linea con le richieste dei consumatori&#8221;. <br />(ITALPRESS).</div>
<div id='lig_movingup2it_smartbox'></div></p><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_DSK_Corpo-336x280'></div><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Title-300x250'></div></p><div id='videoincontent'></div><div id='videoincontent'></div><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Corpo-300x250'></div><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Corpo-300x250'></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salutelab.it/parmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.salutelab.it/il-ponte-deuropa-e-la-sfida-ambientale/">Il “Ponte d’Europa” e la sfida ambientale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.salutelab.it/pirlo-ronaldo-salta-latalanta-dybala-parte-titolare/">Pirlo “Ronaldo salta l’Atalanta, Dybala parte titolare”</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salutelab.it/author/salutelab/">SaluteLab</a></span></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="SaluteLab"></span><meta  content="2021-04-17T14:50:26+02:00"><meta itemprop="dateModified" content="2021-04-17T14:50:26+02:00"><meta  itemid="https://www.salutelab.it/parmigiano-reggiano-bertinelli-riconfermato-presidente-consorzio/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png"></span><meta  content="SaluteLab"></span><meta itemprop="headline " content="Parmigiano Reggiano, Bertinelli riconfermato presidente Consorzio"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://www.salutelab.it/wp-content/uploads/2021/04/20210417_0774.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="543"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-3" class="td_block_template_10 widget text-3 widget_text">			<div class="textwidget"><div style='margin:15px 0px' id='div-gpt-ad-SaluteLab_DSK_SD-DX-Opt-300x600'></div>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salutelab.it/"><img class="td-retina-data" src="https://www.salutelab.it/wp-content/uploads/2019/06/logo_color_hires-2-300x243.png" data-retina="https://www.salutelab.it/wp-content/uploads/2019/06/logo2x-300x243.png" alt="SaluteLab.it " title="SaluteLab.it Logo" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Chi siamo</span></div>SaluteLab è un prodotto editoriale di Likelab S.R.L. Iscrizione ROC 31410.

Direttore Responsabile: Walter Giannò.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@salutelab.it">redazione@salutelab.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SaluteLab-443645042680778/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/salutelabnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@salutelab.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.salutelab.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaluteLab" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO-ikuJllVm07bDzrZoF_BQ/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="https://www.salutelab.it/">Home</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://www.salutelab.it/chi-siamo-salute-lab/">Chi Siamo</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168"><a href="https://www.salutelab.it/contattare-salute-lab/">Contatti</a></li>
<li id="menu-item-3160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3160"><a href="https://www.salutelab.it/redazione/">Redazione</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="https://www.salutelab.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-4248" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4248"><a href="https://www.iubenda.com/privacy-policy/69015810">Policy</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.salutelab.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-6298" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6298"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia Comunicato Stampa</a></li>
<li id="menu-item-14829" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14829"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tutti i diritti riservati 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 607b1c2920fe1
    -->

    <script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://www.salutelab.it/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.salutelab.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e3942459f9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.salutelab.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcUKuoUAAAAAJCRe7VQRYSFHjOJ9y7IJ_RaYtWa&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcUKuoUAAAAAJCRe7VQRYSFHjOJ9y7IJ_RaYtWa","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='GoogleIMA-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/video.min.js' id='videojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs-brand.min.js' id='videojsbrand-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs-playlist.min.js' id='videojsplaylist-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ads.min.js' id='adsvideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ima.min.js' id='imavideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ga.min.js' id='gavideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/class-italpress-video-fluid.js' id='fluid-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/class-italpress-video-vrize.js' id='vrize-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/italpress-video-public.js' id='italpress-video-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'131364265',post:'23896',tz:'2',srv:'www.salutelab.it'} ]);
	_stq.push([ 'clickTrackerInit', '131364265', '23896' ]);
</script>

</body>
</html>