<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Brufoli blu fluorescenti sulla testa di un bambino, cosa gli è successo?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salutelab.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.salutelab.it/wp-content/uploads/2017/07/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un bambino si è recato in ospedale con dei brufoli blu fosforescenti nella testa. Cosa gli è successo? I dettagli." />
	<link rel="canonical" href="https://www.salutelab.it/brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brufoli blu fluorescenti sulla testa di un bambino, cosa gli è successo?" />
	<meta property="og:description" content="Un bambino si è recato in ospedale con dei brufoli blu fosforescenti nella testa. Cosa gli è successo? I dettagli." />
	<meta property="og:url" content="https://www.salutelab.it/brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo/" />
	<meta property="og:site_name" content="SaluteLab" />
	<meta property="article:publisher" content="https://www.facebook.com/salutelabnews/" />
	<meta property="article:published_time" content="2022-05-17T08:31:53+00:00" />
	<meta property="og:image" content="https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino-.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salutelab" />
	<meta name="twitter:site" content="@salutelab" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandra Sidoti" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.salutelab.it/brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Feed" href="https://www.salutelab.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Feed dei commenti" href="https://www.salutelab.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Brufoli blu fluorescenti sulla testa di un bambino, cosa gli è successo? Feed dei commenti" href="https://www.salutelab.it/brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":false,"svgExt":".svg","source":{"concatemoji":"https:\/\/www.salutelab.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salutelab.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.salutelab.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.salutelab.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.salutelab.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='italpress-video-css'  href='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/css/italpress-video-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/css/video-js.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='imavideojs-css'  href='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/css/videojs.ima.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.salutelab.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.salutelab.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.salutelab.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.salutelab.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.salutelab.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.salutelab.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salutelab.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.salutelab.it/wp-content/themes/Newspaper-child/style.css?ver=10.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.salutelab.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.salutelab.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.salutelab.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/health/demo_style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.salutelab.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.salutelab.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salutelab.it/wp-json/wp/v2/posts/30692" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salutelab.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salutelab.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8TbQt-7Z2' />
<link rel="alternate" type="application/json+oembed" href="https://www.salutelab.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salutelab.it%2Fbrufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salutelab.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salutelab.it%2Fbrufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo%2F&#038;format=xml" />
		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<meta http-equiv="refresh" content="180;URL=https://www.salutelab.it/brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo/?refresh_ce"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.salutelab.it\/wp-admin\/","wpRestNonce":"06b4a1630c","wpRestUrl":"https:\/\/www.salutelab.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.salutelab.it\/wp-admin\/","wpRestNonce":"06b4a1630c","wpRestUrl":"https:\/\/www.salutelab.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":30692};
    </script>
    
<!-- Schema & Structured Data For WP v1.9.95 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.salutelab.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '150dd326-bdb5-4e9f-9634-d3ac69966321';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.salutelab.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.103c5ae1-79d5-4292-a45e-cec7ddd48c52";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Resta aggiornato sulle news più chiacchierate sui social! Ti manderemo (poche) notifiche!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Si";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J1N1XEKR3J"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J1N1XEKR3J');
  gtag('config', 'UA-102015887-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.salutelab.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo/",
                    "name": "Brufoli blu fluorescenti sulla testa di un bambino, cosa gli è successo?"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #399998;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #399998;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #399998;
                }
                .tdm-btn-style1 {
					background-color: #399998;
				}
				.tdm-btn-style2:before {
				    border-color: #399998;
				}
				.tdm-btn-style2 {
				    color: #399998;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #399998;
                    -moz-box-shadow: 0 2px 16px #399998;
                    box-shadow: 0 2px 16px #399998;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #399998;
                    -moz-box-shadow: 0 4px 26px #399998;
                    box-shadow: 0 4px 26px #399998;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-30692 single-format-standard td-standard-pack brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo global-block-template-10 td-health white-menu td-full-layout"  >
	<div id="div-gpt-ad-SaluteLab_DSK_1x1"></div>
        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SaluteLab-443645042680778/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/salutelabnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@salutelab.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.salutelab.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaluteLab" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-187"><a href="https://www.salutelab.it">Home</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182"><a href="https://www.salutelab.it/news/">Notizie</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="https://www.salutelab.it/category/benessere/">Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.salutelab.it/benessere/alimentazione/">Alimentazione</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.salutelab.it/benessere/bellezza/">Bellezza</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.salutelab.it/benessere/mamma-bambino/">Mamma &amp; Bambino</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.salutelab.it/benessere/mente/">Psicologia</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.salutelab.it/benessere/sesso/">Sesso</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.salutelab.it/benessere/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.salutelab.it/animali/">Animali</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189"><a href="https://www.salutelab.it/category/medicina/">Medicina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.salutelab.it/medicina/automedicazione/">Automedicazione</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://www.salutelab.it/medicina/allergie/">Allergie</a></li>
	<li id="menu-item-24661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24661"><a href="https://www.salutelab.it/medicina/domande-e-risposte/">Domande e Risposte</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.salutelab.it/medicina/esami-terapie/">Esami &amp; Terapie</a></li>
	<li id="menu-item-28636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28636"><a href="https://www.salutelab.it/medicina/farmaci/">Farmaci</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.salutelab.it/medicina/malattie/">Malattie</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.salutelab.it/medicina/prevenzione/">Prevenzione</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.salutelab.it/medicina/storia-della-medicina/">Strumenti della Medicina</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.salutelab.it/eventi/">Eventi</a></li>
<li id="menu-item-28643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28643"><a href="https://www.salutelab.it/salute-dintorni/">Salute e Dintorni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28763"><a href="https://www.salutelab.it/salute-dintorni/musica/">Musica</a></li>
	<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="https://www.salutelab.it/salute-dintorni/ricette/">Ricette</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.salutelab.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.salutelab.it/">
			<img class="td-retina-data"  data-retina="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo" />
			<span class="td-visual-hidden">SaluteLab</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.salutelab.it/">
			<img class="td-retina-data" data-retina="https://www.salutelab.it/wp-content/uploads/2019/06/scritta-1-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2019/06/scritta-1-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.salutelab.it/">
			<img class="td-retina-data" data-retina="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187"><a href="https://www.salutelab.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182"><a href="https://www.salutelab.it/news/">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="https://www.salutelab.it/category/benessere/">Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="https://www.salutelab.it/benessere/alimentazione/">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="https://www.salutelab.it/benessere/bellezza/">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="https://www.salutelab.it/benessere/mamma-bambino/">Mamma &amp; Bambino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181"><a href="https://www.salutelab.it/benessere/mente/">Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="https://www.salutelab.it/benessere/sesso/">Sesso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="https://www.salutelab.it/benessere/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="https://www.salutelab.it/animali/">Animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-189"><a href="https://www.salutelab.it/category/medicina/">Medicina</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="https://www.salutelab.it/medicina/automedicazione/">Automedicazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="https://www.salutelab.it/medicina/allergie/">Allergie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24661"><a href="https://www.salutelab.it/medicina/domande-e-risposte/">Domande e Risposte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178"><a href="https://www.salutelab.it/medicina/esami-terapie/">Esami &amp; Terapie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28636"><a href="https://www.salutelab.it/medicina/farmaci/">Farmaci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179"><a href="https://www.salutelab.it/medicina/malattie/">Malattie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183"><a href="https://www.salutelab.it/medicina/prevenzione/">Prevenzione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="https://www.salutelab.it/medicina/storia-della-medicina/">Strumenti della Medicina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://www.salutelab.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28643"><a href="https://www.salutelab.it/salute-dintorni/">Salute e Dintorni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28763"><a href="https://www.salutelab.it/salute-dintorni/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28764"><a href="https://www.salutelab.it/salute-dintorni/ricette/">Ricette</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.salutelab.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
	<div id="div-gpt-ad-SaluteLab_DSK_MH-970x250" style="display:block;margin:10px auto;text-align:center;min-height:255px;"></div>



            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.salutelab.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi tutti i post su News" class="entry-crumb" href="https://www.salutelab.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brufoli blu fluorescenti sulla testa di un bambino, cosa gli è successo?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-30692" class="post-30692 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bambino tag-brufoli-blu tag-cranio tag-testa"  47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Brufoli blu fluorescenti sulla testa di un bambino, cosa gli è successo?</h1>
                                    <p class="td-post-sub-title">Un bambino si è recato in ospedale con dei brufoli blu fosforescenti nella testa. Cosa gli è successo? I dettagli.</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Di</div> <a href="https://www.salutelab.it/author/alessandrasidoti/">Alessandra Sidoti</a></div>                    <!-- date -->                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="435" class="entry-thumb" src="https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino--696x435.jpg" srcset="https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino--696x435.jpg 696w, https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino--300x188.jpg 300w, https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino--1024x640.jpg 1024w, https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino--768x480.jpg 768w, https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino--1536x960.jpg 1536w, https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino--1068x668.jpg 1068w, https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino--672x420.jpg 672w, https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino-.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="testa bambino"/></div>
            <!-- content --><div id='videoinrail' style='display:flex;justify-content:center;'></div><p>Un <strong>bambino</strong> si è recato in ospedale con dei <strong>brufoli blu fosforescenti nella testa</strong>. Cosa gli è successo? Scopriamolo nell&#8217;articolo.</p><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_DSK_Corpo-336x280'></div><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Title-300x250'></div>
<h2>Il caso</h2>
<p>Un bambino di 6 anni si reca in una clinica di dermatologia con i suoi genitori. La scena si svolge a <strong>Hangzhou</strong>, in Cina. Il bambino non smette di grattarsi la testa e per una buona ragione: ha un&#8217;eruzione cutanea sul viso e sul cranio da più di tre mesi. Il prurito è così intenso che sta perdendo i capelli a chiazze. A prima vista, sembra soffrire solo di una condizione della pelle come eczema o psoriasi.</p><div id='videoincontent'></div>
<p>Ma due segnali portano i medici su un&#8217;altra pista. Il ragazzo ha i linfonodi ingrossati appena dietro le orecchie, indicando un&#8217;infezione. Soprattutto, i brufoli che presenti sul suo cranio si illuminano di blu fluorescente se visti sotto la luce UV.<div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Corpo-300x250'></div></p>
<p>Sulla diagnosi non c&#8217;erano dubbi: il ragazzo presentava <a href="https://www.salutelab.it/tigna-cose-cause-sintomi-conseguenze-e-trattamento/">tigna dei capelli</a> (Tinea capitis). Restava da scoprire il microrganismo da cui traeva origine.</p>
<h2>La causa</h2>
<p>Un campione di capelli imbevuti di idrossido di potassio rivelerà il colpevole. Al microscopio, i medici osservano dei piccoli organismi blu, segmentati a forma di vermi. Non è un batterio o un parassita ma l&#8217;ifa di un fungo microscopico della famiglia dei dermafiti: il <strong>Microsporum canis</strong>.<div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Corpo-Opt-300x250'></div></p><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_DSK_Corpo-Opt-336x280'></div>
<p>Come suggerisce il nome, Microsporum canis infetta i cani , ma anche gatti e altri animali domestici. Il fungo è responsabile del 90% dei casi di tigna contratta dai nostri amici a quattro zampe. Gli animali contaminano gli esseri umani, e più in particolare i bambini sotto i 12 anni, per contatto diretto o attraverso i capelli che trasportano il fungo. Questo fungo attacca la cheratina che forma il capello, provocando così alopecia a volte irreversibile . L&#8217;infiammazione locale conseguente attacca l&#8217; epidermide che si desquama.</p>
<p>Il giovane paziente è stato quindi contagiato da un animale contaminato, ma la sua famiglia non ha animali da compagnia. Potrebbe invece essere stato in contatto con un cane durante un soggiorno in campagna effettuato qualche mese prima e che coincide con la comparsa dei primi sintomi.<div id='skyfluid'></div></p>
<p>La dermatofitosi viene trattata con molecole antimicotiche che impediscono la sintesi del principale costituente della membrana plasmatica del fungo , essenziale per la sua sopravvivenza. Dopo sei settimane di trattamento, il giovane paziente si è liberato dell&#8217;infezione e non ha avuto ricadute.</p>
<p>LEGGI ANCHE: <a href="https://www.salutelab.it/prosopagnosia-cose-la-malattia-di-cui-soffre-enrica-bonaccorti/">Prosopagnosia, qual è la malattia di Enrica Bonaccorti?</a></p>
</div><div id='lig_movingup2it_smartbox'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>Fonte</span><a rel="nofollow" href="https://www.futura-sciences.com/sante/actualites/enfant-patient-bizarre-boutons-bleu-fluorescent-crane-enfant-98457/">Maxisciences.com</a></div></div>                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://www.salutelab.it/tag/bambino/">bambino</a></li><li><a href="https://www.salutelab.it/tag/brufoli-blu/">Brufoli blu</a></li><li><a href="https://www.salutelab.it/tag/cranio/">cranio</a></li><li><a href="https://www.salutelab.it/tag/testa/">testa</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salutelab.it/brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.salutelab.it/gastroenterite-eosinofila-cose-sintomi-diagnosi-trattamento/">Gastroenterite eosinofila, cos&#8217;è, sintomi, diagnosi e trattamento</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.salutelab.it/sindrome-da-immobilizzazione-cause-rimedi/">Sindrome da immobilizzazione, cause e rimedi</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salutelab.it/author/alessandrasidoti/">Alessandra Sidoti</a></span></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="Alessandra Sidoti"></span><meta  content="2022-05-17T10:31:53+02:00"><meta  content="2022-05-17T10:31:53+02:00"><meta  itemid="https://www.salutelab.it/brufoli-blu-fluorescenti-sulla-testa-di-un-bambino-cosa-gli-e-successo/"/><span class="td-page-meta"   ><span class="td-page-meta"   ><meta  content="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png"></span><meta  content="SaluteLab"></span><meta  content="Brufoli blu fluorescenti sulla testa di un bambino, cosa gli è successo?"><span class="td-page-meta"   ><meta  content="https://www.salutelab.it/wp-content/uploads/2022/05/testa-bambino-.jpg"><meta  content="1920"><meta  content="1200"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_10 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-SaluteLab_DSK_SD-DX-300x600"></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salutelab.it/"><img class="td-retina-data" src="https://www.salutelab.it/wp-content/uploads/2019/06/logo_color_hires-2-300x243.png" data-retina="https://www.salutelab.it/wp-content/uploads/2019/06/logo2x-300x243.png" alt="SaluteLab.it " title="SaluteLab.it Logo" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Chi siamo</span></div>SaluteLab è un prodotto editoriale di Likelab S.R.L. Iscrizione ROC 31410.

Direttore Responsabile: Walter Giannò.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@salutelab.it">redazione@salutelab.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SaluteLab-443645042680778/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/salutelabnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@salutelab.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.salutelab.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaluteLab" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="https://www.salutelab.it/">Home</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://www.salutelab.it/chi-siamo-salute-lab/">Chi Siamo</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168"><a href="https://www.salutelab.it/contattare-salute-lab/">Contatti</a></li>
<li id="menu-item-3160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3160"><a href="https://www.salutelab.it/redazione/">Redazione</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="https://www.salutelab.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-4248" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4248"><a href="https://www.iubenda.com/privacy-policy/69015810">Policy</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.salutelab.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-14829" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14829"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tutti i diritti riservati 2022                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 62843988e4c7b
    -->

    <script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.salutelab.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.salutelab.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5b57586450","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcUKuoUAAAAAJCRe7VQRYSFHjOJ9y7IJ_RaYtWa&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcUKuoUAAAAAJCRe7VQRYSFHjOJ9y7IJ_RaYtWa","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.0.0' id='GoogleIMA-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/video.min.js?ver=1.0.0' id='videojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs-brand.min.js?ver=1.0.0' id='videojsbrand-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs-playlist.min.js?ver=1.0.0' id='videojsplaylist-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ads.min.js?ver=1.0.0' id='adsvideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ima.min.js?ver=1.0.0' id='imavideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ga.min.js?ver=1.0.0' id='gavideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/class-italpress-video-fluid.js?ver=1.0.0' id='fluid-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/class-italpress-video-vrize.js?ver=1.0.0' id='vrize-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/italpress-video-public.js?ver=1.0.0' id='italpress-video-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'131364265',post:'30692',tz:'2',srv:'www.salutelab.it'} ]);
	_stq.push([ 'clickTrackerInit', '131364265', '30692' ]);
</script>
        <!-- OneTagSour Website Inputs-->
            <script type="text/javascript">
                window._sour = {
                    pageType: "article"
                }
            </script>
        <!-- End OneTagSour -->
                <!-- OneTagSour -->
        <script type="text/javascript" src="https://cdn.codesour.com/codesour/salutelab/salutelab.prod.js"></script>
        <!-- End OneTagSour -->

</body>
</html>