<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Raleway:400,700","Open Sans:400,600,700","Roboto:400,500,700"] },classes:false, events:false, timeout:1500};</script><link media="all" href="https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_7dfc37984ed020329984cbcbace683a0.css" rel="stylesheet" /><title>Depressione: cos&#039;è, sintomi e come combatterla</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.salutelab.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.salutelab.it/wp-content/uploads/2017/07/favicon.png"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.salutelab.it/?p=19324" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Depressione: cos&#039;è, sintomi e come combatterla" /><meta property="og:description" content="Depressione. Definizioni, sintomi, cause, tipi e come combatterla. Cosa sapere sul disturbo depressivo." /><meta property="og:url" content="https://www.salutelab.it/?p=19324" /><meta property="og:site_name" content="SaluteLab" /><meta property="article:publisher" content="https://www.facebook.com/salutelabnews/" /><meta property="article:published_time" content="2020-09-24T10:43:09+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@salutelab" /><meta name="twitter:site" content="@salutelab" /><link rel="amphtml" href="https://www.salutelab.it/depressione-cose-sintomi-e-come-combatterla/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.google.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Feed" href="https://www.salutelab.it/feed/" /><link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Feed dei commenti" href="https://www.salutelab.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Depressione: cos&#8217;è, sintomi e come combatterla Feed dei commenti" href="https://www.salutelab.it/depressione-cose-sintomi-e-come-combatterla/feed/" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}</style><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/proofreading/public/js/proofreading-public.js' id='proofreading-js'></script> <link rel="https://api.w.org/" href="https://www.salutelab.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salutelab.it/wp-json/wp/v2/posts/19324" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salutelab.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salutelab.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.salutelab.it/?p=19324' /><link rel="alternate" type="application/json+oembed" href="https://www.salutelab.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salutelab.it%2Fdepressione-cose-sintomi-e-come-combatterla%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.salutelab.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salutelab.it%2Fdepressione-cose-sintomi-e-come-combatterla%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PBFLTTR');</script>  <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-PBFLTTR'
 height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>  <script async src='https://www.googletagmanager.com/gtag/js?id=UA-102015887-1'></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102015887-1');</script> <div id='div-gpt-ad-SaluteLab_DSK_1x1'></div> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.salutelab.it\/wp-admin\/","wpRestNonce":"e8a36aca5f","wpRestUrl":"https:\/\/www.salutelab.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.salutelab.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '150dd326-bdb5-4e9f-9634-d3ac69966321';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.salutelab.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.103c5ae1-79d5-4292-a45e-cec7ddd48c52";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Resta aggiornato sulle news più chiacchierate sui social! Ti manderemo (poche) notifiche!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.no-js .native-lazyload-js-fallback {
	display: none;
}</style> <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.salutelab.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/category/medicina/",
                    "name": "Medicina"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/category/medicina/malattie/",
                    "name": "Malattie"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/depressione-cose-sintomi-e-come-combatterla/",
                    "name": "Depressione: cos&#8217;è, sintomi e come combatterla"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #399998;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #399998;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #399998;
                }
                .tdm-btn-style1 {
					background-color: #399998;
				}
				.tdm-btn-style2:before {
				    border-color: #399998;
				}
				.tdm-btn-style2 {
				    color: #399998;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #399998;
                    -moz-box-shadow: 0 2px 16px #399998;
                    box-shadow: 0 2px 16px #399998;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #399998;
                    -moz-box-shadow: 0 4px 26px #399998;
                    box-shadow: 0 4px 26px #399998;
				}</style><style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-19324 single-format-standard td-standard-pack depressione-cose-sintomi-e-come-combatterla global-block-template-10 td-health white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SaluteLab-443645042680778/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salutelabnews/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@salutelab.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.salutelab.it/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/SaluteLab" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCO-ikuJllVm07bDzrZoF_BQ/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-187"><a href="https://www.salutelab.it">Home</a></li><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.salutelab.it/category/news/">Notizie</a></li><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="https://www.salutelab.it/category/benessere/">Benessere<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.salutelab.it/category/benessere/alimentazione/">Alimentazione</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.salutelab.it/category/benessere/bellezza/">Bellezza</a></li><li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.salutelab.it/category/benessere/mamma-bambino/">Mamma &#038; Bambino</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.salutelab.it/category/benessere/mente/">Mente &#038; Cervello</a></li><li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.salutelab.it/category/benessere/sesso/">Sesso</a></li><li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.salutelab.it/category/benessere/sport/">Sport</a></li></ul></li><li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.salutelab.it/category/animali/">Animali</a></li><li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189"><a href="https://www.salutelab.it/category/medicina/">Medicina<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.salutelab.it/category/medicina/automedicazione/">Automedicazione</a></li><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://www.salutelab.it/category/medicina/allergie/">Allergie</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.salutelab.it/category/medicina/esami-terapie/">Esami &#038; Terapie</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a href="https://www.salutelab.it/category/medicina/malattie/">Malattie</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.salutelab.it/category/medicina/prevenzione/">Prevenzione</a></li><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.salutelab.it/category/medicina/storia-della-medicina/">Strumenti della Medicina</a></li></ul></li><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.salutelab.it/category/eventi/">Eventi</a></li><li id="menu-item-6297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6297"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia il tuo articolo</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.salutelab.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.salutelab.it/"> <img class="td-retina-data"  data-retina="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo" /> <span class="td-visual-hidden">SaluteLab</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.salutelab.it/"> <img class="td-retina-data" data-retina="https://www.salutelab.it/wp-content/uploads/2019/06/scritta-1-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2019/06/scritta-1-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.salutelab.it/"> <img class="td-retina-data" data-retina="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo"/> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187"><a href="https://www.salutelab.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182"><a href="https://www.salutelab.it/category/news/">Notizie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="https://www.salutelab.it/category/benessere/">Benessere</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="https://www.salutelab.it/category/benessere/alimentazione/">Alimentazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="https://www.salutelab.it/category/benessere/bellezza/">Bellezza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="https://www.salutelab.it/category/benessere/mamma-bambino/">Mamma &#038; Bambino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181"><a href="https://www.salutelab.it/category/benessere/mente/">Mente &#038; Cervello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="https://www.salutelab.it/category/benessere/sesso/">Sesso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="https://www.salutelab.it/category/benessere/sport/">Sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="https://www.salutelab.it/category/animali/">Animali</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-189"><a href="https://www.salutelab.it/category/medicina/">Medicina</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="https://www.salutelab.it/category/medicina/automedicazione/">Automedicazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="https://www.salutelab.it/category/medicina/allergie/">Allergie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178"><a href="https://www.salutelab.it/category/medicina/esami-terapie/">Esami &#038; Terapie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-179"><a href="https://www.salutelab.it/category/medicina/malattie/">Malattie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183"><a href="https://www.salutelab.it/category/medicina/prevenzione/">Prevenzione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="https://www.salutelab.it/category/medicina/storia-della-medicina/">Strumenti della Medicina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://www.salutelab.it/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6297"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia il tuo articolo</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.salutelab.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.salutelab.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi tutti i post su Medicina" class="entry-crumb" href="https://www.salutelab.it/category/medicina/">Medicina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi tutti i post su Malattie" class="entry-crumb" href="https://www.salutelab.it/category/medicina/malattie/">Malattie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Depressione: cos&#8217;è, sintomi e come combatterla</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-19324" class="post-19324 post type-post status-publish format-standard has-post-thumbnail hentry category-malattie category-medicina tag-depressione" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Depressione: cos&#8217;è, sintomi e come combatterla</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.salutelab.it/author/alessandrasidoti/">Alessandra Sidoti</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T12:43:09+02:00" >24/09/2020</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://www.salutelab.it/wp-content/uploads/2019/10/depressione-696x464.jpg" srcset="https://www.salutelab.it/wp-content/uploads/2019/10/depressione-696x464.jpg 696w, https://www.salutelab.it/wp-content/uploads/2019/10/depressione-300x200.jpg 300w, https://www.salutelab.it/wp-content/uploads/2019/10/depressione-768x512.jpg 768w, https://www.salutelab.it/wp-content/uploads/2019/10/depressione-630x420.jpg 630w, https://www.salutelab.it/wp-content/uploads/2019/10/depressione.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="depressione"/></div><center><div style='margin:10px 0px' id='videoinrail'></div></center><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_DSK_Corpo-336x280'></div><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Title-300x250'></div></div><p>Una visione della vita piena di ombre e sporadiche luci, un&#8217;angoscia che sembra non dare nessuna pace, le speranze sul futuro invisibili.</p><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_DSK_Corpo-336x280'></div><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Title-300x250'></div><p>La<b> depressione</b> è un disturbo dell&#8217;umore invalidante che richiede un intervento precoce: se non curata può portare a gravi conseguenze per la vita.</p><div id='videoincontent'></div><div id='videoincontent'></div><h2><b>Depressione: dai sintomi fisici alle ripercussioni psichiche</b></h2><p>Una frase molto &#8216;popolare&#8217; e &#8216;comune&#8217;, utilizzata spesso per non dire lo stato d&#8217;animo di tristezza che si sta attraversando è: “Sono depressa”, utilizzata erroneamente. Perché?<div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Corpo-300x250'></div><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Corpo-300x250'></div></div></p><p>La depressione è un <b>disturbo dell&#8217;umore </b>che può avere un risvolto cronico in mancanza di un intervento precoce. La tristezza no, è un&#8217;emozione e come tale ha in genere una breve durata.</p><p>Secondo i dati riportati dall&#8217;<b>Organizzazione Mondiale della Sanità (OMS) </b>350 milioni di persone al mondo soffrono di depressione e almeno 1 su 20 ne ha sofferto in passato.<div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Corpo-Opt-300x250'></div><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_DSK_Corpo-Opt-336x280'></div><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Corpo-Opt-300x250'></div></div><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_DSK_Corpo-Opt-336x280'></div><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Corpo-Opt-300x250'></div></div></p><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_DSK_Corpo-Opt-336x280'></div><p>E si stima che <b>nel 2030</b> sarà<b> la prima causa d&#8217;invalidità nel mondo</b>.</p><p>Hai letto bene, causa d&#8217;invalidità: la depressione è un disturbo dell&#8217;umore invalidante che sconvolge la vita di chi la attraversa e delle persone che gli stanno vicino.</p><p>Percepire la <b>perdita d&#8217;interesse</b> per tutto ciò che si amava, la difficoltà a curare il proprio aspetto o la propria igiene personale, la <b>stanchezza ed il sonno</b> rendono ogni movimento difficile da attuare.</p><p>Una passeggiata ripida tra i crateri di un vulcano irrisolto che non riesce ad esplodere ma solo ad implodere dentro di sé: resta il <b>pianto senza motivo</b>.<div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Corpo-Opt-300x250-2'></div><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_DSK_Corpo-Opt-336x280-2'></div></p><p>La depressione può colpire a tutte le età e si manifesta maggiormente nelle donne, può svilupparsi lentamente o improvvisamente.</p><p>Le cause sono multifattoriali: biologiche, genetiche, ambientali, psicologiche.</p><p>Frequentemente, il primo campanello d&#8217;allarme è l&#8217;<b>insonnia </b>oppure possono essere dei disturbi fisici come la <a href="https://www.salutelab.it/cefalea-tensiva-mal-di-testa/">cefalea</a>, <b>disturbi articolari</b>, <b>debolezza muscolare</b>.</p><p>I <b>sintomi</b> della depressione possano variare da un soggetto all&#8217;altro e non presentarsi contemporaneamente, potrà manifestarsi un <b>episodio depressivo </b>(transitorio) o un disturbo depressivo di durata maggiore.</p><p>Quando i sintomi compromettono la sfera bio-psico-sociale e l&#8217;adattamento e se ne presentano 5 o più per un periodo di 2 settimane, si parlerà di <b>disturbo depressivo maggiore</b>:</p><ul><li>Umore depresso per la maggior parte del tempo.</li><li>Perdita d&#8217;interesse e piacere per le normali attività.</li><li>Perdita di appetito (e di peso) o aumento del desiderio di mangiare (cibi dolci soprattutto).</li><li>Disturbi del sonno (<a href="https://www.salutelab.it/?s=insonnia">insonnia</a> o ipersonnia).</li><li>Rallentamento o agitazione psicomotoria (rallentamento movimenti o dell&#8217;eloquio, incapacità a stare fermi o rilassati, ripetuti movimenti del corpo).</li><li>Senso di stanchezza, mancanza di energia.</li><li>Concetto di sé negativo e perdita dell&#8217;autostima.</li><li>Sentimenti di svalutazione o di colpa eccessivi o inappropriati.</li><li>Ridotta capacità di attenzione o concentrazione.</li><li>Indecisione o incapacità nel prendere decisioni.</li><li>Pensieri ricorrenti di morte, idee di suicidio che possono tradursi in effettivi tentativi.</li></ul><h2><b>Come combatterla? Tipi di trattamento</b></h2><p>Accettare di essere depressi o esprimere il proprio vissuto giornaliero può essere difficile; per questo è necessario rivolgersi ad un&#8217;equipe di specialisti che sapranno come &#8216;accogliere con cura&#8217; e senza pregiudizi.</p><p>È il caso del <b>trattamento psicoterapico</b>, un approccio di fondamentale importanza che può aiutare a costruire gli &#8216;strumenti&#8217; per &#8216;attraversare&#8217; la marea senza annegare.</p><p>Nel caso in cui solamente la psicoterapia non sia sufficiente è possibile ricorrere ad un <b>consulto psichiatrico</b>: il trattamento d&#8217;elezione è costituito dai <b>farmaci antidepressivi</b>. I più utilizzati sono:</p><ul><li>antidepressivi inibitori della ricaptazione della serotonina (SSRI).</li><li>Antidepressivi inibitori della ricaptazione della serotonina e della noradrenalina (detti anche SNRI).</li><li>Antidepressivi ad azione noradrenergica e serotoninergica specifica (NaSSA).</li><li>Ed altri.</li></ul><p>Sono le linee guida del <b>National Institute for Health and Clinical Excelence</b> (NICE) a definire i <b>trattamenti elettivi</b> per i disturbi depressivi: la <b>psicoterapia interpersonale</b> e la <b>psicoterapia di tipo cognitivo-comportamentale</b>.</p><div id='lig_movingup2it_smartbox'></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://www.salutelab.it/tag/depressione/">depressione</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salutelab.it/depressione-cose-sintomi-e-come-combatterla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.salutelab.it/ibuprofene-a-cosa-serve-come-e-quando-assumerlo/">Ibuprofene: a cosa serve? Come e quando assumerlo?</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salutelab.it/author/alessandrasidoti/">Alessandra Sidoti</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandra Sidoti"></span><meta itemprop="datePublished" content="2020-09-24T12:43:09+02:00"><meta itemprop="dateModified" content="2020-09-24T12:43:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salutelab.it/depressione-cose-sintomi-e-come-combatterla/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png"></span><meta itemprop="name" content="SaluteLab"></span><meta itemprop="headline " content="Depressione: cos&#039;è, sintomi e come combatterla"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salutelab.it/wp-content/uploads/2019/10/depressione.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="text-3" class="td_block_template_10 widget text-3 widget_text"><div class="textwidget"><div style='margin:15px 0px' id='div-gpt-ad-SaluteLab_DSK_SD-DX-Opt-300x600'></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salutelab.it/"><img class="td-retina-data" src="https://www.salutelab.it/wp-content/uploads/2019/06/logo_color_hires-2-300x243.png" data-retina="https://www.salutelab.it/wp-content/uploads/2019/06/logo2x-300x243.png" alt="SaluteLab.it " title="SaluteLab.it Logo" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Chi siamo</span></div>SaluteLab è un prodotto editoriale di Likelab S.R.L. Iscrizione ROC 31410.  Direttore Responsabile: Walter Giannò.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@salutelab.it">redazione@salutelab.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SaluteLab-443645042680778/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salutelabnews/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@salutelab.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.salutelab.it/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/SaluteLab" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCO-ikuJllVm07bDzrZoF_BQ/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="https://www.salutelab.it/">Home</a></li><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://www.salutelab.it/chi-siamo-salute-lab/">Chi Siamo</a></li><li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168"><a href="https://www.salutelab.it/contattare-salute-lab/">Contatti</a></li><li id="menu-item-3160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3160"><a href="https://www.salutelab.it/redazione/">Redazione</a></li><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="https://www.salutelab.it/disclaimer/">Disclaimer</a></li><li id="menu-item-4248" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4248"><a href="https://www.iubenda.com/privacy-policy/69015810">Policy</a></li><li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.salutelab.it/pubblicita/">Pubblicità</a></li><li id="menu-item-6298" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6298"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia Comunicato Stampa</a></li><li id="menu-item-14829" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14829"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Tutti i diritti riservati 2020</div></div></div></div></div></div>  <script type="text/javascript">( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://www.salutelab.it/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.salutelab.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcUKuoUAAAAAJCRe7VQRYSFHjOJ9y7IJ_RaYtWa&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LcUKuoUAAAAAJCRe7VQRYSFHjOJ9y7IJ_RaYtWa","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>  <script></script> <script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'131364265',post:'19324',tz:'2',srv:'www.salutelab.it'} ]);
	_stq.push([ 'clickTrackerInit', '131364265', '19324' ]);</script> </body></html>

<!-- Cache Enabler by KeyCDN @ 24.09.2020 12:43:10 (https gzip) -->