<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Covid-19, a 9 scimmie di uno zoo un vaccino sperimentale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Raleway:400,700","Open Sans:400,600,700","Roboto:400,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://www.salutelab.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.salutelab.it/wp-content/uploads/2017/07/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nove grandi scimmie dello zoo di San Diego (Stati Uniti d&#039;America) hanno ricevuto un vaccino sperimentale contro il coronavirus." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.salutelab.it/covid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19, a 9 scimmie di uno zoo un vaccino sperimentale" />
	<meta property="og:description" content="Nove grandi scimmie dello zoo di San Diego (Stati Uniti d&#039;America) hanno ricevuto un vaccino sperimentale contro il coronavirus." />
	<meta property="og:url" content="https://www.salutelab.it/covid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale/" />
	<meta property="og:site_name" content="SaluteLab" />
	<meta property="article:publisher" content="https://www.facebook.com/salutelabnews/" />
	<meta property="article:published_time" content="2021-03-07T10:12:58+00:00" />
	<meta property="og:image" content="https://www.salutelab.it/wp-content/uploads/2021/03/bonobo-.jpg" />
	<meta property="og:image:width" content="1140" />
	<meta property="og:image:height" content="760" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salutelab" />
	<meta name="twitter:site" content="@salutelab" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="SaluteLab">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.salutelab.it/covid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//www.google.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Feed" href="https://www.salutelab.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Feed dei commenti" href="https://www.salutelab.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaluteLab &raquo; Covid-19, a 9 scimmie di uno zoo un vaccino sperimentale Feed dei commenti" href="https://www.salutelab.it/covid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salutelab.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_4bc19d35d9e5befbc0d4ac845aab7f5b.css' type='text/css' media='all' />
<link rel='stylesheet' id='italpress-video-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_9bca4548afc24512ac88edd8347d8557.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/css/video-js.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imavideojs-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_faad6d610a7700f489432ee9abfaf760.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.salutelab.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.salutelab.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.css' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.salutelab.it/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_27b2b07bcd119786d66ded960817c47c.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_b18b3c07f365103a62f682d861481d34.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_e4ed3f56f44cd5c0072dbc770fa6671b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.salutelab.it/wp-content/cache/autoptimize/css/autoptimize_single_c0bb8951a71cec07e7e85526902663d3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.salutelab.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salutelab.it/wp-json/wp/v2/posts/22818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salutelab.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salutelab.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.salutelab.it/?p=22818' />
<link rel="alternate" type="application/json+oembed" href="https://www.salutelab.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salutelab.it%2Fcovid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salutelab.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salutelab.it%2Fcovid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = 'GTM-TF59B5G';           
}
else
{
id_gtm = 'GTM-KJLK3KX';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->

    <div id='div-gpt-ad-SaluteLab_DSK_1x1'></div> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.salutelab.it\/wp-admin\/","wpRestNonce":"3d4b17ba4c","wpRestUrl":"https:\/\/www.salutelab.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.65 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.salutelab.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '150dd326-bdb5-4e9f-9634-d3ac69966321';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.salutelab.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.103c5ae1-79d5-4292-a45e-cec7ddd48c52";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Resta aggiornato sulle news più chiacchierate sui social! Ti manderemo (poche) notifiche!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Si";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.salutelab.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.salutelab.it/covid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale/",
                    "name": "Covid-19, a 9 scimmie di uno zoo un vaccino sperimentale"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #399998;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #399998;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #399998;
                }
                .tdm-btn-style1 {
					background-color: #399998;
				}
				.tdm-btn-style2:before {
				    border-color: #399998;
				}
				.tdm-btn-style2 {
				    color: #399998;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #399998;
                    -moz-box-shadow: 0 2px 16px #399998;
                    box-shadow: 0 2px 16px #399998;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #399998;
                    -moz-box-shadow: 0 4px 26px #399998;
                    box-shadow: 0 4px 26px #399998;
				}
</style>

	<style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>

<body class="post-template-default single single-post postid-22818 single-format-standard td-standard-pack covid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale global-block-template-10 td-health white-menu td-full-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SaluteLab-443645042680778/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/salutelabnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@salutelab.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.salutelab.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaluteLab" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO-ikuJllVm07bDzrZoF_BQ/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-187"><a href="https://www.salutelab.it">Home</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182"><a href="https://www.salutelab.it/category/news/">Notizie</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="https://www.salutelab.it/category/benessere/">Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.salutelab.it/category/benessere/alimentazione/">Alimentazione</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.salutelab.it/category/benessere/bellezza/">Bellezza</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.salutelab.it/category/benessere/mamma-bambino/">Mamma &#038; Bambino</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.salutelab.it/category/benessere/mente/">Mente &#038; Cervello</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.salutelab.it/category/benessere/sesso/">Sesso</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.salutelab.it/category/benessere/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.salutelab.it/category/animali/">Animali</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189"><a href="https://www.salutelab.it/category/medicina/">Medicina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.salutelab.it/category/medicina/automedicazione/">Automedicazione</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://www.salutelab.it/category/medicina/allergie/">Allergie</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.salutelab.it/category/medicina/esami-terapie/">Esami &#038; Terapie</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.salutelab.it/category/medicina/malattie/">Malattie</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.salutelab.it/category/medicina/prevenzione/">Prevenzione</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.salutelab.it/category/medicina/storia-della-medicina/">Strumenti della Medicina</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.salutelab.it/category/eventi/">Eventi</a></li>
<li id="menu-item-6297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6297"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia il tuo articolo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.salutelab.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.salutelab.it/">
			<img class="td-retina-data"  data-retina="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo" />
			<span class="td-visual-hidden">SaluteLab</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.salutelab.it/">
			<img class="td-retina-data" data-retina="https://www.salutelab.it/wp-content/uploads/2019/06/scritta-1-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2019/06/scritta-1-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.salutelab.it/">
			<img class="td-retina-data" data-retina="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" src="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png" alt="SaluteLab.it " title="SaluteLab.it Logo"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187"><a href="https://www.salutelab.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182"><a href="https://www.salutelab.it/category/news/">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="https://www.salutelab.it/category/benessere/">Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="https://www.salutelab.it/category/benessere/alimentazione/">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="https://www.salutelab.it/category/benessere/bellezza/">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="https://www.salutelab.it/category/benessere/mamma-bambino/">Mamma &#038; Bambino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181"><a href="https://www.salutelab.it/category/benessere/mente/">Mente &#038; Cervello</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="https://www.salutelab.it/category/benessere/sesso/">Sesso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="https://www.salutelab.it/category/benessere/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="https://www.salutelab.it/category/animali/">Animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-189"><a href="https://www.salutelab.it/category/medicina/">Medicina</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="https://www.salutelab.it/category/medicina/automedicazione/">Automedicazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="https://www.salutelab.it/category/medicina/allergie/">Allergie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178"><a href="https://www.salutelab.it/category/medicina/esami-terapie/">Esami &#038; Terapie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179"><a href="https://www.salutelab.it/category/medicina/malattie/">Malattie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183"><a href="https://www.salutelab.it/category/medicina/prevenzione/">Prevenzione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="https://www.salutelab.it/category/medicina/storia-della-medicina/">Strumenti della Medicina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://www.salutelab.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6297"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia il tuo articolo</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.salutelab.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.salutelab.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi tutti i post su News" class="entry-crumb" href="https://www.salutelab.it/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19, a 9 scimmie di uno zoo un vaccino sperimentale</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22818" class="post-22818 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus tag-covid-19 tag-scimmie tag-vaccino"  47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Covid-19, a 9 scimmie di uno zoo un vaccino sperimentale</h1>
                                    <p class="td-post-sub-title">Nove grandi scimmie dello zoo di San Diego (Stati Uniti d'America) hanno ricevuto un vaccino sperimentale contro il coronavirus.</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.salutelab.it/author/salutelab/">SaluteLab</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T11:12:58+01:00" >07/03/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://www.salutelab.it/wp-content/uploads/2021/03/bonobo--696x464.jpg" srcset="https://www.salutelab.it/wp-content/uploads/2021/03/bonobo--696x464.jpg 696w, https://www.salutelab.it/wp-content/uploads/2021/03/bonobo--300x200.jpg 300w, https://www.salutelab.it/wp-content/uploads/2021/03/bonobo--1024x683.jpg 1024w, https://www.salutelab.it/wp-content/uploads/2021/03/bonobo--768x512.jpg 768w, https://www.salutelab.it/wp-content/uploads/2021/03/bonobo--1068x712.jpg 1068w, https://www.salutelab.it/wp-content/uploads/2021/03/bonobo--630x420.jpg 630w, https://www.salutelab.it/wp-content/uploads/2021/03/bonobo-.jpg 1140w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bonobo"/></div>
            <!-- content --><center><div style='margin:10px 0px' id='videoinrail'></div></center><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_DSK_Corpo-336x280'></div><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Title-300x250'></div></div><p>Nove grandi scimmie dello zoo di San Diego (Stati Uniti d&#8217;America) hanno ricevuto un <strong>vaccino sperimentale contro il coronavirus</strong> dopo che diversi gorilla hanno contratto il virus all&#8217;inizio di quest&#8217;anno. Lo scrive <a href="https://www.ladbible.com/news/animals-nine-apes-receive-coronavirus-vaccine-at-san-diego-zoo-20210306">LadBible.com</a>.</p><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_DSK_Corpo-336x280'></div><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Title-300x250'></div>
<p>Cinque <strong>bonobo</strong> e quattro <strong>oranghi</strong> sono state le prime grandi scimmie in uno zoo degli Stati Uniti a ricevere le dosi a febbraio: ciascuno ha ricevuto due dosi del vaccino sviluppato dall&#8217;azienda farmaceutica veterinaria <a href="https://www.zoetis.it/">Zoetis</a>.</p><div id='videoincontent'></div><div id='videoincontent'></div>
<p><strong>CTV News</strong> che anche altri tre bonobo e un gorilla dovrebbero ricevere presto il vaccino. Parlando al <a href="https://www.nationalgeographic.com/animals/article/first-great-apes-at-us-zoo-receive-coronavirus-vaccine-made-for-animals">National Geographic</a>, <strong>Nadine Lamberski</strong>, responsabile della conservazione e della salute della fauna selvatica presso la Zoo Wildlife Alliance di San Diego, ha dichiarato: «Questa non è la norma. Nella mia carriera, non ho mai avuto accesso a un vaccino sperimentale così presto e non ho mai avuto un desiderio così opprimente di volerne utilizzare uno».<div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Corpo-300x250'></div><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Corpo-300x250'></div></div></p>
<p>La decisione di somministrare agli animali le dosi è arrivata dopo che otto gorilla sono risultati positivi al Covid-19.</p>
<p>Un <strong>silverback</strong> di 49 anni si è ammalato di malattie cardiache e <a href="https://www.salutelab.it/polmonite-cose-sintomi-cause-trattamento/">polmonite</a> ma ha ricevuto un trattamento sperimentale con gli anticorpi ed è guarito, come gli altri.<div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_MOB_Corpo-Opt-300x250'></div><div style='margin: 0px -20px' class='row'><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_DSK_Corpo-Opt-336x280'></div><div style='margin: 10px auto;position: relative;display: block;text-align: center;' id='div-gpt-ad-SaluteLab_MOB_Corpo-Opt-300x250'></div></div></p><div style='text-align:center;margin:10px 0px;' id='div-gpt-ad-SaluteLab_DSK_Corpo-Opt-336x280'></div>
<p>Parlando al San Diego Union-Tribune, Lamberski ha detto: «Questo ci ha fatto capire che le altre nostre scimmie erano a rischio. Volevamo fare del nostro meglio per proteggerli da questo virus perché non sappiamo quale impatto avrà su di loro».</p>
<p>LEGGI ANCHE: <a href="https://www.salutelab.it/dramma-in-mare-17enne-ucciso-da-una-cubomedusa/">Dramma in mare, 17enne ucciso da una cubomedusa</a>.</p>
<div id='lig_movingup2it_smartbox'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://www.salutelab.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.salutelab.it/tag/covid-19/">Covid-19</a></li><li><a href="https://www.salutelab.it/tag/scimmie/">scimmie</a></li><li><a href="https://www.salutelab.it/tag/vaccino/">vaccino</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salutelab.it/covid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.salutelab.it/cancro-ai-polmoni-gli-8-sintomi-piu-comuni-da-conoscere/">Cancro ai polmoni, gli 8 sintomi più comuni da conoscere</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salutelab.it/author/salutelab/">SaluteLab</a></span></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="SaluteLab"></span><meta  content="2021-03-07T11:12:58+01:00"><meta itemprop="dateModified" content="2021-03-07T11:12:58+01:00"><meta  itemid="https://www.salutelab.it/covid-19-a-9-scimmie-di-uno-zoo-un-vaccino-sperimentale/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://www.salutelab.it/wp-content/uploads/2020/03/salutelab-logo-300x65.png"></span><meta  content="SaluteLab"></span><meta itemprop="headline " content="Covid-19, a 9 scimmie di uno zoo un vaccino sperimentale"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://www.salutelab.it/wp-content/uploads/2021/03/bonobo-.jpg"><meta itemprop="width" content="1140"><meta itemprop="height" content="760"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-3" class="td_block_template_10 widget text-3 widget_text">			<div class="textwidget"><div style='margin:15px 0px' id='div-gpt-ad-SaluteLab_DSK_SD-DX-Opt-300x600'></div>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salutelab.it/"><img class="td-retina-data" src="https://www.salutelab.it/wp-content/uploads/2019/06/logo_color_hires-2-300x243.png" data-retina="https://www.salutelab.it/wp-content/uploads/2019/06/logo2x-300x243.png" alt="SaluteLab.it " title="SaluteLab.it Logo" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Chi siamo</span></div>SaluteLab è un prodotto editoriale di Likelab S.R.L. Iscrizione ROC 31410.

Direttore Responsabile: Walter Giannò.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@salutelab.it">redazione@salutelab.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SaluteLab-443645042680778/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/salutelabnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@salutelab.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.salutelab.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaluteLab" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO-ikuJllVm07bDzrZoF_BQ/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="https://www.salutelab.it/">Home</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://www.salutelab.it/chi-siamo-salute-lab/">Chi Siamo</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168"><a href="https://www.salutelab.it/contattare-salute-lab/">Contatti</a></li>
<li id="menu-item-3160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3160"><a href="https://www.salutelab.it/redazione/">Redazione</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="https://www.salutelab.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-4248" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4248"><a href="https://www.iubenda.com/privacy-policy/69015810">Policy</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.salutelab.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-6298" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6298"><a href="https://www.salutelab.it/invia-il-tuo-articolo-o-comunicato-stampa/">Invia Comunicato Stampa</a></li>
<li id="menu-item-14829" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14829"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tutti i diritti riservati 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6044dc092c376
    -->

    <script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://www.salutelab.it/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.salutelab.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.salutelab.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3d4b17ba4c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.salutelab.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcUKuoUAAAAAJCRe7VQRYSFHjOJ9y7IJ_RaYtWa&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcUKuoUAAAAAJCRe7VQRYSFHjOJ9y7IJ_RaYtWa","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='GoogleIMA-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/video.min.js' id='videojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs-brand.min.js' id='videojsbrand-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs-playlist.min.js' id='videojsplaylist-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ads.min.js' id='adsvideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ima.min.js' id='imavideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/videojs.ga.min.js' id='gavideojs-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/class-italpress-video-fluid.js' id='fluid-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/class-italpress-video-vrize.js' id='vrize-js'></script>
<script type='text/javascript' src='https://www.salutelab.it/wp-content/plugins/italpress-video-oop/public/js/italpress-video-public.js' id='italpress-video-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'131364265',post:'22818',tz:'1',srv:'www.salutelab.it'} ]);
	_stq.push([ 'clickTrackerInit', '131364265', '22818' ]);
</script>

</body>
</html>